

<!DOCTYPE html>
<html lang="en-US">
<head>
	
	<!--  Basic Page Needs -->
	<meta charset="UTF-8" />
	<!-- Mobile Specific Meta -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>The Story Behind The Story: The Decedent by Yuly Restrepo Garcés &#8211; PRISM international</title>
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PRISM international &raquo; Feed" href="http://prismmagazine.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="PRISM international &raquo; Comments Feed" href="http://prismmagazine.ca/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/prismmagazine.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.9"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://prismmagazine.ca/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='charitaslite-style-css'  href='http://prismmagazine.ca/wp-content/themes/charitas-lite/style.css?ver=2015-04-01' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://prismmagazine.ca/wp-content/themes/charitas-lite/css/customicons/style.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://prismmagazine.ca/wp-content/themes/charitas-lite/css/flexslider.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://prismmagazine.ca/wp-content/themes/charitas-lite/css/grid.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css'  href='http://prismmagazine.ca/wp-content/themes/charitas-lite/css/meanmenu.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='keyframes-css'  href='http://prismmagazine.ca/wp-content/themes/charitas-lite/css/keyframes.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://prismmagazine.ca/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://prismmagazine.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://prismmagazine.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://prismmagazine.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://prismmagazine.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://prismmagazine.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Of Mermaids and Men: Jessie Jones&#8217; Nix' href='http://prismmagazine.ca/2018/01/10/of-mermaids-and-men-jessie-jones-nix/' />
<meta name="generator" content="WordPress 4.6.9" />
<link rel="canonical" href="http://prismmagazine.ca/2018/01/12/the-story-behind-the-story-the-decedent-by-yuly-restrepo-garces/" />
<link rel='shortlink' href='http://prismmagazine.ca/?p=10482' />
<link rel="alternate" type="application/json+oembed" href="http://prismmagazine.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprismmagazine.ca%2F2018%2F01%2F12%2Fthe-story-behind-the-story-the-decedent-by-yuly-restrepo-garces%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://prismmagazine.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprismmagazine.ca%2F2018%2F01%2F12%2Fthe-story-behind-the-story-the-decedent-by-yuly-restrepo-garces%2F&#038;format=xml" />
<style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style>
<meta property='og:title' content='The Story Behind The Story: The Decedent by Yuly Restrepo Garcés' />
<meta property='og:site_name' content='PRISM international' />
<meta property='og:url' content='http://prismmagazine.ca/2018/01/12/the-story-behind-the-story-the-decedent-by-yuly-restrepo-garces/' />
<meta property='og:type' content='article' />				<style>
			a, a:visited { color: #000000;}

			a:focus, a:active, a:hover { color: #000000; }

			.teaser-page-list, #footer-widget-area, .short-content .buttons, .buttons-download, .event-info, .teaser-page-404, .announce-body, .teaser-page, .tagcloud a, .widget ul li:hover, #searchform #searchsubmit, .nav-next a:hover, .nav-previous a:hover, .progress-percent, .progress-money, .progress-percent .arrow, .progress-money .arrow, .donate_now_bt, .toggle-content-donation, .widget-title .viewall a:hover, .flexslider-news .flex-button-red a:hover, .entry-header-comments .reply a:hover, .share-buttons, #flexslider-gallery-carousel, .menu-language-menu-container ul li a:hover, .menu-language-menu-container ul .current a, ul.nav-menu ul a:hover, .nav-menu ul ul a:hover, #toolbar .tb-list .search-items, #toolbar .tb-list .search a:hover, #toolbar .tb-list .search:hover { background:  #000000;}

			h1,h2,h3,h4,h5,h6, .candidate .name, figure:hover .mask-square, .nav-menu .current_page_item > a, .nav-menu .current_page_ancestor > a, .nav-menu .current-menu-item > a, .nav-menu .current-menu-ancestor > a {color:  #000000;}

			.tagcloud a:hover {color: #000000!important;}

			.nav-next a:hover, .nav-previous a:hover, .toggle-content-donation, .widget-title .viewall a:hover, .flexslider-news .flex-button-red a, .entry-header-comments .reply a:hover {border: 1px solid #000000!important;}

			.flex-active {border-top: 3px solid #000000;}

			.flex-content .flex-button a:hover {background:#000000; }

			.latestnews-body .flex-direction-nav a {background-color: #000000;}

			.entry-content blockquote {border-left: 3px solid #000000;}
			#toolbar, .site-info, #flexslider-gallery-carousel .flex-active-slide, .mean-container .mean-bar, .social-widget-margin a, .social-widget-margin a:visited  {	background: ; }
			.flickr-widget-body a:hover {border: 1px solid ;}
		</style>
	<style></style><!-- All in one Favicon 4.3 --><link rel="shortcut icon" href="http://prismmagazine.ca/wp-content/uploads/2014/06/prism_1inch_pink.ico" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(0,0,0,.88) !important;}</style></head>
<body class="single single-post postid-10482 single-format-standard">
	<div id="page">

		<!-- Toolbar -->
		<div id="toolbar">
			<div class="container_16">

				<div class="grid_16">
					
					
						 


					<ul class="tb-list">
						
												
													<li class="contact"><a href="http://prismmagazine.ca/contact/"><i class="icon-envelope"></i></a></li>
						
												
						
																															<li class="share-item-icon-twitter mt"><a target="_blank" title="twitter" href="https://twitter.com/PrismLitMag"><i class="icon-twitter"></i></a></li>
																	<li class="share-item-icon-facebook mt"><a target="_blank" title="Facebook" href="https://www.facebook.com/PrismLitMag/"><i class="icon-facebook"></i></a></li>
																	<li class="share-item-icon- mt"><a target="_blank" title="" href=""><i class="icon-"></i></a></li>
															
						
						
						
					</ul>
					<div class="clear"></div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<!-- /#toolbar -->

		<header id="branding" class="site-header" role="banner">
			<div id="sticky_navigation">
				<div class="container_16">
					<hgroup class="fleft grid_5">
							<h1 id="site-title">
								<a href="http://prismmagazine.ca/" title="PRISM international - Contemporary writing from Canada and the world" rel="home">
								PRISM international								</a>
							</h1>
								<h2 id="site-description">Contemporary writing from Canada and the world</h2>
					</hgroup>

					<nav role="navigation" class="site-navigation main-navigation grid_11" id="site-navigation">
						<div class="menu-top-nav-container"><ul id="menu-top-nav" class="nav-menu"><li id="menu-item-4456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4456"><a href="/">Home</a></li>
<li id="menu-item-4911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4911"><a href="http://prismmagazine.ca/about/">About</a></li>
<li id="menu-item-8579" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8579"><a href="http://prismmagazine.ca/category/web-content/">PRISM Online</a>
<ul class="sub-menu">
	<li id="menu-item-4915" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4915"><a href="http://prismmagazine.ca/category/news/">News</a></li>
	<li id="menu-item-4457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4457"><a href="http://prismmagazine.ca/category/reviews/">Reviews</a>
	<ul class="sub-menu">
		<li id="menu-item-6113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6113"><a href="http://prismmagazine.ca/category/reviews/prose-reviews/">Prose</a></li>
		<li id="menu-item-6112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6112"><a href="http://prismmagazine.ca/category/reviews/poetry-reviews/">Poetry</a></li>
		<li id="menu-item-9499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9499"><a href="http://prismmagazine.ca/category/reviews/chapbooks/">Chapbooks</a></li>
		<li id="menu-item-6114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6114"><a href="http://prismmagazine.ca/category/reviews/theatre-reviews/">Theatre</a></li>
	</ul>
</li>
	<li id="menu-item-4459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459"><a href="http://prismmagazine.ca/category/interviews/">Interviews</a></li>
	<li id="menu-item-4918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4918"><a href="http://prismmagazine.ca/category/prompts/">Prompts</a></li>
	<li id="menu-item-4917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="http://prismmagazine.ca/category/e-phemera/">e-phemera</a></li>
</ul>
</li>
<li id="menu-item-4968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4968"><a href="http://prismmagazine.ca/contests/">Contests</a></li>
<li id="menu-item-4910" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-has-children menu-item-4910"><a href="http://prismmagazine.ca/issues/">Issues</a>
<ul class="sub-menu">
	<li id="menu-item-8968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8968"><a href="http://digitalcollections.library.ubc.ca/cdm/landingpage/collection/prism">Archive</a></li>
</ul>
</li>
<li id="menu-item-4912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4912"><a title="Store" href="https://prism-epayments.sites.olt.ubc.ca/">Store</a></li>
<li id="menu-item-4969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4969"><a href="http://prismmagazine.ca/contact/">Contact</a></li>
<li id="menu-item-4971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4971"><a href="http://prismmagazine.ca/submit/">Submit</a></li>
</ul></div>					</nav>
					
					<!-- Mobile navigation -->
					
					<div class="grid_16 mob-nav"></div>

					<!-- .site-navigation .main-navigation -->
					<div class="clear"></div>
				</div>
			</div>
		</header>
		<!-- #masthead .site-header -->
	<div class="item teaser-page-list">
	
		<div class="container_16">
			<aside class="grid_10">
				<h1 class="page-title">The Story Behind The Story: The Decedent by Yuly Restrepo Garcés</h1>			</aside>
							<div class="grid_6">
					<div id="rootline">
						<a href="http://prismmagazine.ca/">Home</a> > <a href="http://prismmagazine.ca/category/issues/">Issues</a> > <span class="current">The Story Behind The Story: The Decedent by Yuly Restrepo Garcés</span>	
					</div>
				</div>
						<div class="clear"></div>
		</div>
	</div>


<div id="main" class="site-main container_16">
	<div class="inner">
		<div id="primary" class="grid_11 suffix_1">
				
	<article id="post-10482" class="single post-10482 post type-post status-publish format-standard hentry category-issues category-news category-web-content tag-fiction tag-ghosts tag-issue-56-2 tag-winter tag-yuly-restrepo-garces">
		<div class="entry-content">
			
						
			<div class="clear"></div>

			<div class="long-description">
				<p><img class=" wp-image-10484 alignright" src="http://prismmagazine.ca/wp-content/uploads/2018/01/Yuly-Restrepo-photographed-by-David-Wheeler-300x200.jpeg" alt="Yuly Restrepo photographed by David Wheeler" width="314" height="209" /></p>
<p><em>Our winter issue will be arriving soon, and includes a story by Yuly Restrepo Garcés, a writer and professor at the University of Tampa. A MacDowell Fellow, Yuly is also the recipient of a VONA/Voices Fellowship. Her fiction has appeared in Zone 3 and is forthcoming in Natural Bridge. Of her story, “The Decedent,” Yuly says:</em></p>
<p style="padding-left: 60px;">I started to write “The Decedent” in May 2015, at the Ft. Lauderdale airport, during a seven-hour layover, though I had been thinking about it for at least a year before that. I wrote about twelve pages while I waited for my flight to Medellín, where I would spend the summer months visiting family and working on a rough draft of my novel-in-progress. The story itself is a convergence of several things I had been preoccupied with in the months before I started writing.<br />
<span id="more-10482"></span></p>
<p style="padding-left: 60px;">One of them was a date I once overheard while grading at a coffee shop, in which a woman told a man that she was having trouble staying sober while dealing with some of the traumatic experiences of her job at a funeral home. I kept telling my friends I needed to write this woman’s story. Around the same time, I came across the article “Death Becomes Him: Confessions of a Mortician” on Medium, and not long after, I read Gabriel García Márquez’s prologue to his story collection <em>Strange Pilgrims</em>, in which he discusses having a dream of attending his own funeral and having a great time, until his friends start to leave, and he realizes he can’t join them. He started to write a story about the funeral dream for that collection, but never finished it.</p>
<p style="padding-left: 60px;">Maybe it was foolish of me, but I started to think I also needed to write that funeral story. I just didn’t know how. All my writing was in a strictly realist vein. My stories and novel-in-progress focused on the Colombian civil war and how it has affected families. Then I remembered something a friend, who wrote a mostly realist novel that happens to have a ghost in it, said to me once: “Just write it. Write it straight—people will trust you.”</p>
<p style="padding-left: 60px;">It took me a while longer to realize that the mortician story and the funeral story were the same thing. I was obsessing about a couple of other things when I started to write it. One was that I could hardly remember a time when one of my family members or close friends wasn’t dealing with alcohol or drug addiction, how inconceivable it seemed at times that some of them would accept they needed help, how one person’s addiction affected so many others, and, for those who got sober, how difficult it was to forgive themselves. That was also around the time when a bunch of television shows kept killing off their queer women for what mostly seemed shock value, and that made me determined to write a story that raged against that. I finished the story in the early months of 2016, after a couple of good friends pointed out that a church would be a good place for someone who is having visions to go.</p>
<p><strong>The Decedent<br />
</strong>(an excerpt)<strong><br />
</strong><br />
We walk towards the church, then turn right into an alley with small food joints and bars on either side. Azucena asks me if I like those giant buñuelos they sell on the corner, and I tell her no.<br />
“One of those is like five regular ones,” I say.</p>
<p>“But they’re so cheesy. Plus everything’s better deep fried.”</p>
<p>“Until you have a heart attack.”</p>
<p>“I guess you know what that ends up looking like.”</p>
<p>She buys the giant buñuelo anyway, and we walk down the alley, past the small mural of the priest who founded the school I used to attend, painted from the only photograph I’ve seen of him, in which he is already an old man with white hair parted on the side, wearing black vestments and looking kindly at the camera through thick glasses. Maybe to him the two of us would be just as wicked as those girls who got pregnant in secondary school.</p>
<p>Azucena tells me how weird it is that somehow we’ve never met before.</p>
<p>“I know a bunch of girls from your school. I still talk to some of them. I’m sure I’d remember you. I have a good memory for nice faces.”</p>
<p>My cheeks feel hot as just-fried buñuelos.</p>
<p>“I don’t remember much from that time, to be honest,” I say. I don’t add that she must have known my classmates when I was starting to get so deep in pills I was barely at school.</p>
<p>She walks in long, wobbly strides, like there’s too much limb for one body. Her lips glisten with grease and gluttony. The tip of her upper lip upturns to align itself perfectly with the tip of her nose, which, like an arrow, points the way forward.</p>
<p>At the end of the alley, we enter a bar, and I am afraid. The place is hardly bigger than a garage, and the only light comes from a red light bulb and a projector screen, which is currently showing some eighties music video. She goes straight to a corner table. We are the only ones here. It smells of floral air freshener, which vaguely reminds me of bouquets at the foot of a casket.</p>
<p>A man comes around from behind the bar and puts a bowl full of popcorn on our table. He’s short and muscular, with hair gelled into irregular spikes.</p>
<p>“Hello then, girls. What do you want to drink?” he says, looking at Azucena. They know each other. He likes her.</p>
<p>“I want a beer—do you want a beer?” she asks, with a mouth full of buñuelo. “Can you tell her what beers you have?”</p>
<p>The guy rattles off the usual list of domestic beers and a couple of imported ones. Azucena orders a Club Colombia.</p>
<p>“Do you have any non-alcoholic ones?” I say.</p>
<p>Sometimes the things you want to guard the most are the ones you have to give up first, and I guess it’s no use pretending I don’t have a problem. The Americans on TV can’t help me with this one. It’s almost a good thing that I’m used to people running.</p>
<p>He says Buckler, like I thought he would, and I nod, without taking my eyes off Azucena. Something passes over her. I don’t know what because I don’t know her, but I brace anyway.</p>
<p>“I’ll have one of those too,” she says. “Solidarity.”</p>
<p>I tell her she doesn’t have to do that. She sends the bartender away. Maybe she’s smirking. It’s dark.</p>
<p>“Booze was never my biggest problem anyway. It didn’t help, but it wasn’t really the problem.”</p>
<p>“But what if I stay sober with you anyway,” she says, “and I get to remember everything you say perfectly.”</p>
<p>A fiery current gallops inside my chest and my stomach. I don’t answer. I don’t know how.</p>
<p>The bartender brings the beer, slips Azucena a piece of paper and a pencil, and walks away. I imagine them in the past, him asking her to the cinema and her smiling, telling him she would check to see if she was free and never being free somehow. Another synth-heavy song starts, and on the screen appears a group of thin, blond men with white blazers and heads full of hairspray.</p>
<p>“I’m joking,” Azucena says, after a sip. “I seriously don’t drink that much, but I do like a beer when I come here. This tastes the same anyway.”</p>
<p>“What a fucking liar,” I say. “It tastes like something real beer pees.”</p>
<p>We laugh, and for the first time I see her dimples.</p>
<p>“I’m not lying. That’s not how I want this to be.”</p>
<p>“This?”</p>
<p>“I don’t know. Getting to know each other. It’s not something I’ve ever done.”</p>
<p>“How do you want it to be?”</p>
<p>“Ah, well. On this piece of paper we are going to write five songs we want to hear and watch on the screen, and if we’re still having a good time after the songs are done, we can stay longer.” She pauses. “Or we can go somewhere else.”</p>
<hr />
<p>Read the full story in our winter issue 56.2 out this month!</p>
							</div>

			
			<div class="clear"></div>
			
			<div class="entry-meta-press">

				<!-- Date -->
									<time class="entry-date fleft" datetime="2018-01-12T09:00:26+00:00">
						<i class="icon-calendar"></i> January 12, 2018 at 9:00 am					</time>
								
				<!-- Category -->
									<div class="category-i fleft">
						<i class="icon-folder"></i> <a href="http://prismmagazine.ca/category/issues/" rel="category tag">Issues</a>, <a href="http://prismmagazine.ca/category/news/" rel="category tag">News</a>, <a href="http://prismmagazine.ca/category/web-content/" rel="category tag">PRISM Online</a>					</div>
				

									<div class="tag-i fleft"> 
						<i class="icon-tags"></i> <a href="#" rel="tag"><a href="http://prismmagazine.ca/tag/fiction/" rel="tag">Fiction</a>, <a href="http://prismmagazine.ca/tag/ghosts/" rel="tag">ghosts</a>, <a href="http://prismmagazine.ca/tag/issue-56-2/" rel="tag">issue 56.2</a>, <a href="http://prismmagazine.ca/tag/winter/" rel="tag">Winter</a>, <a href="http://prismmagazine.ca/tag/yuly-restrepo-garces/" rel="tag">Yuly Restrepo Garcés</a></a> 
					</div>
				
				<!-- Author -->
									<div class="author-i">
						<i class="icon-user"></i> <a href="http://prismmagazine.ca/author/jessica-johns/">Jessica Johns</a>
					</div>
								<div class="clear"></div>
			</div>

		</div>
		<div class="clear"></div>
	</article>

	
<a name="comments"></a>
<div class="comments">
	
								</div>
<!-- end #comments -->
			</div><!-- #content -->

		
<div id="secondary" class="grid_4 widget-area" role="complementary">
	<aside id="text-78" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="search-4" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://prismmagazine.ca/">
	<div><label class="screen-reader-text" for="s">Search for:</label>
		<input type="text" value="Search for..." name="s" id="s" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="submit" id="searchsubmit" value="Search" />
	</div>
</form></aside><aside id="text-75" class="widget widget_text">			<div class="textwidget"><a href="http://prismmagazine.ca/contests/" target="_blank"><img src="http://prismmagazine.ca/wp-content/uploads/2017/11/PRISM_2017_400x400_fiction.jpg" alt="alt text here" title="title of the image"></a> </div>
		</aside><aside id="text-80" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-73" class="widget widget_text">			<div class="textwidget">

</div>
		</aside><aside id="text-70" class="widget widget_text">			<div class="textwidget">

</div>
		</aside><aside id="text-66" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-60" class="widget widget_text">			<div class="textwidget"><a href="http://www.geist.com/contests/postcard-contest/" target="_blank"><img src="http://prismmagazine.ca/wp-content/uploads/2017/11/Geist_2018postcard-contest400x400.jpg" alt="alt text here" title="title of the image"></a> 

</div>
		</aside><aside id="text-85" class="widget widget_text">			<div class="textwidget"><a href="http://www.grainmagazine.ca/short-grain-contest/" target="_blank"><img src="http://prismmagazine.ca/wp-content/uploads/2018/01/Screen-Shot-2018-01-08-at-2.21.26-PM.png" alt="alt text here" title="title of the image"></a> 


</div>
		</aside><aside id="text-39" class="widget widget_text">			<div class="textwidget"><a href="http://prism.arts.ubc.ca/store/index.php?cid=1" rel="attachment wp-att-8791"><img class="alignleft size-full wp-image-8791" src="http://prismmagazine.ca/wp-content/uploads/2016/06/subscribe_270.jpg" alt="subscribe_270" width="270" height="50" /></a></div>
		</aside><aside id="text-46" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/PrismLitMag" class="twitter-follow-button" data-show-count="false">Follow @PrismLitMag</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FPrismLitMag&width=450&layout=standard&action=like&show_faces=true&share=true&height=80&appId" width="450" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
		</aside><aside id="mc4wp_form_widget-4" class="widget widget_mc4wp_form_widget"><div class="widget-title"><h3>Newsletter</h3><div class="clear"></div></div><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-8912 mc4wp-form-theme mc4wp-form-theme-red" method="post" data-id="8912" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<label for="mc4wp_email">Email address: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1515778538" /><input type="hidden" name="_mc4wp_form_id" value="8912" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<div class="widget-title"><h3>Recent Posts</h3><div class="clear"></div></div>		<ul>
					<li>
				<a href="http://prismmagazine.ca/2018/01/12/the-story-behind-the-story-the-decedent-by-yuly-restrepo-garces/">The Story Behind The Story: The Decedent by Yuly Restrepo Garcés</a>
						</li>
					<li>
				<a href="http://prismmagazine.ca/2018/01/10/of-mermaids-and-men-jessie-jones-nix/">Of Mermaids and Men: Jessie Jones&#8217; Nix</a>
						</li>
					<li>
				<a href="http://prismmagazine.ca/2018/01/09/2017-pacific-spirit-poetry-prize-shortlist/">2017 Pacific Spirit Poetry Prize Shortlist!</a>
						</li>
					<li>
				<a href="http://prismmagazine.ca/2018/01/04/2017-pacific-spirit-poetry-prize-longlist/">2017 Pacific Spirit Poetry Prize Longlist!</a>
						</li>
					<li>
				<a href="http://prismmagazine.ca/2017/12/28/the-novel-that-lies-before-us-thomas-trofimuks-this-is-all-a-lie/">The Novel That Lies Before Us: Thomas Trofimuk&#8217;s This is All a Lie</a>
						</li>
				</ul>
		</aside>		<aside id="text-56" class="widget widget_text">			<div class="textwidget"><a href="http://plenitudemagazine.ca/" target="_blank"><img class="aligncenter size-full wp-image-8723" src="http://prismmagazine.ca/wp-content/uploads/2016/05/Prism-May-2016.jpg" alt="Prism-May-2016" width="270" height="270" /></a></div>
		</aside><aside id="text-57" class="widget widget_text">			<div class="textwidget"><a href="http://humberliteraryreview.com/"><img class="alignleft size-full wp-image-8767" src="http://prismmagazine.ca/wp-content/uploads/2016/06/hlr_sq_web_prism.jpg" alt="hlr_sq_web_prism" width="300" height="300" /></a></div>
		</aside><aside id="text-49" class="widget widget_text"><div class="widget-title"><h3>Published with the Support Of:</h3><div class="clear"></div></div>			<div class="textwidget"><a href="http://creativewriting.ubc.ca" target="_blank"><img src="http://prismmagazine.files.wordpress.com/2010/10/creativewritinglogo-e1287088671625.gif" alt="UBC Creative Writing department" title="UBC Creative Writing department"></a>

<a href="http://canadacouncil.ca/" target="_blank" rel="attachment wp-att-8665"><img class="alignleft size-medium wp-image-8665" src="http://prismmagazine.ca/wp-content/uploads/2016/05/CCFA_BW_black_96_f-300x75.jpg" alt="CCFA_CMYK_colour_f" width="300" height="75" /></a>

<a href="https://www.bcartscouncil.ca/" rel="attachment wp-att-8664"><img class="alignleft size-medium wp-image-8664" src="http://prismmagazine.ca/wp-content/uploads/2016/05/BCID_BCArtsCouncil_K_pos-300x52.png" alt="BCID_BCArtsCouncil_K_pos" width="300" height="52" /></a>

<a href="http://acfoundation.ca/" target="_blank"><img class="alignleft size-medium wp-image-8667" src="http://prismmagazine.ca/wp-content/uploads/2016/05/headerACFsm-300x56.jpg" alt="headerACFsm" width="300" height="56" /></a>


</div>
		</aside></div>		<div class="clear"></div>
	</div><!-- #primary -->
</div>	

	
	<div id="footer-widget-area">
		
	<!-- Footer -->
		<footer id="colophon" class="site-footer" role="contentinfo">
			
			<div id="tertiary" class="sidebar-container" role="complementary">
									<div class="container_16">
						
													<!-- First Widget Area -->
							<div class="grid_4">
								<aside id="text-34" class="widget widget_text"><h3>Contact</h3>			<div class="textwidget"><p>Please mail to:<br />
PRISM international<br />
Creative Writing Program, UBC<br />
Buch. E462 – 1866 Main Mall<br />
Vancouver, BC<br />
V6T 1Z1<br />
Canada</p>
<p>Phone: 604-822-2514<br />
Fax: 604-822-3616</p>
<p>circulation@prismmagazine.ca<br />
promotions@prismmagazine.ca<br />
prose@prismmagazine.ca<br />
poetry@prismmagazine.ca<br />
reviews@prismmagazine.ca</p>
</div>
		</aside>							</div>
						
													<!-- Second Widget Area -->
							<div class="grid_4">
								<aside id="text-35" class="widget widget_text"><h3>Who We Are</h3>			<div class="textwidget"><p>PRISM international is a quarterly magazine out of Vancouver, British Columbia, whose mandate is to publish the best in contemporary writing and translation from Canada and around the world.</p>
<p>The mandate of the magazine’s website is to provide a supplement to the print edition that connects readers with the literary community through author interviews, book reviews, news about Canadian writing and publishing events, and other information of interest to our readers, many of whom are writers themselves.</p>
</div>
		</aside>							</div>
						
													<!-- Third Widget Area -->
							<div class="grid_4">
								<aside id="text-36" class="widget widget_text"><h3>Upcoming Deadlines</h3>			<div class="textwidget"><p>Regular Submissions: </p>
<p>The Liminal - Deadline: June 16, 2017</p>
<p>Contests:</p>
<p>The Grouse Grind Lit Prize for V(ery) Short Forms - Deadline: May 15, 2017</p>
<p>Annual Creative Non-Fiction Contest - Deadline: July 15, 2017</p>
</div>
		</aside>							</div>
						
													<!-- Forth Widget Area -->
							<div class="grid_4">
								<aside id="text-37" class="widget widget_text">			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/PrismLitMag" data-widget-id="473515176281395201">Tweets by @PrismLitMag</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</aside>							</div>
						
						<div class="clear"></div>
					</div>
				
			</div>

			<!-- Site Info -->
			<div class="site-info">
				<div class="container_16">
					
					<!-- CopyRight -->
					<div class="grid_8">
						<p class="copy">
							Copyright PRISM international © 2016. All Rights reserved.						</p>
					</div>
					
					<!-- Design By -->
					<div class="grid_8">
						<p class="designby">Designed by <a href="https://wplook.com/" title="WPlook Studio" target="_blank">WPlook Studio</a></p>
					</div>

					<div class="clear"></div>
				</div>
			</div><!-- .site-info -->
		</footer><!-- #colophon .site-footer -->

	</div>
	<!-- /#page -->
	<!-- Powered by WPtouch: 4.2.5 --><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"450cf09693","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/prismmagazine.ca\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prismmagazine.ca/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.8.9'></script>
<script type='text/javascript' src='http://prismmagazine.ca/wp-content/themes/charitas-lite/js/base.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://prismmagazine.ca/wp-content/themes/charitas-lite/js/jquery.flexslider.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://prismmagazine.ca/wp-content/themes/charitas-lite/js/jquery.meanmenu.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://prismmagazine.ca/wp-content/themes/charitas-lite/js/jquery.fitvids.js?ver=4.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/prismmagazine.ca\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czozMzoiOSwxMCwyMzcwLDM2NywyNzYwLDI3NTgsMTEwOCwyNzU5IjtzOjEwOiJjb250ZW50X2lkIjtpOjEwNDgyO3M6NjoiYXV0aG9yIjtzOjEzOiJKZXNzaWNhIEpvaG5zIjt9.ed3bb6e5cce0060e2c97201eb75dc459"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/wp/wp-slimstat/trunk/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://prismmagazine.ca/wp-includes/js/wp-embed.min.js?ver=4.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://prismmagazine.ca/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://prismmagazine.ca/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.4'></script>
<![endif]-->
</body>
</html>
<!-- Dynamic page generated in 0.566 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-01-12 09:35:38 -->

<!-- super cache -->