

<!DOCTYPE html>
<html lang="en-US">
<head>
	
	<!--  Basic Page Needs -->
	<meta charset="UTF-8" />
	<!-- Mobile Specific Meta -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>Poetry and Nothingness: An Interview with Jay Gamble &#8211; PRISM international</title>
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PRISM international &raquo; Feed" href="http://prismmagazine.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="PRISM international &raquo; Comments Feed" href="http://prismmagazine.ca/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/prismmagazine.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://prismmagazine.ca/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='charitaslite-style-css'  href='http://prismmagazine.ca/wp-content/themes/charitas-lite/style.css?ver=2015-04-01' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://prismmagazine.ca/wp-content/themes/charitas-lite/css/customicons/style.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://prismmagazine.ca/wp-content/themes/charitas-lite/css/flexslider.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://prismmagazine.ca/wp-content/themes/charitas-lite/css/grid.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css'  href='http://prismmagazine.ca/wp-content/themes/charitas-lite/css/meanmenu.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='keyframes-css'  href='http://prismmagazine.ca/wp-content/themes/charitas-lite/css/keyframes.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://prismmagazine.ca/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://prismmagazine.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://prismmagazine.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://prismmagazine.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://prismmagazine.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://prismmagazine.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PRISM&#8217;s 2017 National Magazine Award Submissions' href='http://prismmagazine.ca/2017/03/12/prisms-2017-national-magazine-award-submissions/' />
<meta name="generator" content="WordPress 4.6.4" />
<link rel="canonical" href="http://prismmagazine.ca/2017/03/16/poetry-and-nothingness-an-interview-with-jay-gamble/" />
<link rel='shortlink' href='http://prismmagazine.ca/?p=9315' />
<link rel="alternate" type="application/json+oembed" href="http://prismmagazine.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprismmagazine.ca%2F2017%2F03%2F16%2Fpoetry-and-nothingness-an-interview-with-jay-gamble%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://prismmagazine.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprismmagazine.ca%2F2017%2F03%2F16%2Fpoetry-and-nothingness-an-interview-with-jay-gamble%2F&#038;format=xml" />
<style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style>
<meta property='og:title' content='Poetry and Nothingness: An Interview with Jay Gamble' />
<meta property='og:site_name' content='PRISM international' />
<meta property='og:url' content='http://prismmagazine.ca/2017/03/16/poetry-and-nothingness-an-interview-with-jay-gamble/' />
<meta property='og:type' content='article' />
<meta property='og:image' content='http://prismmagazine.ca/wp-content/uploads/2017/03/JayGambleMain-500x277.jpg' />
				<style>
			a, a:visited { color: #000000;}

			a:focus, a:active, a:hover { color: #000000; }

			.teaser-page-list, #footer-widget-area, .short-content .buttons, .buttons-download, .event-info, .teaser-page-404, .announce-body, .teaser-page, .tagcloud a, .widget ul li:hover, #searchform #searchsubmit, .nav-next a:hover, .nav-previous a:hover, .progress-percent, .progress-money, .progress-percent .arrow, .progress-money .arrow, .donate_now_bt, .toggle-content-donation, .widget-title .viewall a:hover, .flexslider-news .flex-button-red a:hover, .entry-header-comments .reply a:hover, .share-buttons, #flexslider-gallery-carousel, .menu-language-menu-container ul li a:hover, .menu-language-menu-container ul .current a, ul.nav-menu ul a:hover, .nav-menu ul ul a:hover, #toolbar .tb-list .search-items, #toolbar .tb-list .search a:hover, #toolbar .tb-list .search:hover { background:  #000000;}

			h1,h2,h3,h4,h5,h6, .candidate .name, figure:hover .mask-square, .nav-menu .current_page_item > a, .nav-menu .current_page_ancestor > a, .nav-menu .current-menu-item > a, .nav-menu .current-menu-ancestor > a {color:  #000000;}

			.tagcloud a:hover {color: #000000!important;}

			.nav-next a:hover, .nav-previous a:hover, .toggle-content-donation, .widget-title .viewall a:hover, .flexslider-news .flex-button-red a, .entry-header-comments .reply a:hover {border: 1px solid #000000!important;}

			.flex-active {border-top: 3px solid #000000;}

			.flex-content .flex-button a:hover {background:#000000; }

			.latestnews-body .flex-direction-nav a {background-color: #000000;}

			.entry-content blockquote {border-left: 3px solid #000000;}
			#toolbar, .site-info, #flexslider-gallery-carousel .flex-active-slide, .mean-container .mean-bar, .social-widget-margin a, .social-widget-margin a:visited  {	background: ; }
			.flickr-widget-body a:hover {border: 1px solid ;}
		</style>
	<style></style><!-- All in one Favicon 4.3 --><link rel="shortcut icon" href="http://prismmagazine.ca/wp-content/uploads/2014/06/prism_1inch_pink.ico" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(0,0,0,.88) !important;}</style></head>
<body class="single single-post postid-9315 single-format-standard">
	<div id="page">

		<!-- Toolbar -->
		<div id="toolbar">
			<div class="container_16">

				<div class="grid_16">
					
					
						 


					<ul class="tb-list">
						
												
													<li class="contact"><a href="http://prismmagazine.ca/contact/"><i class="icon-envelope"></i></a></li>
						
												
						
																															<li class="share-item-icon-twitter mt"><a target="_blank" title="twitter" href="https://twitter.com/PrismLitMag"><i class="icon-twitter"></i></a></li>
																	<li class="share-item-icon-facebook mt"><a target="_blank" title="Facebook" href="https://www.facebook.com/PrismLitMag/"><i class="icon-facebook"></i></a></li>
																	<li class="share-item-icon- mt"><a target="_blank" title="" href=""><i class="icon-"></i></a></li>
															
						
						
						
					</ul>
					<div class="clear"></div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<!-- /#toolbar -->

		<header id="branding" class="site-header" role="banner">
			<div id="sticky_navigation">
				<div class="container_16">
					<hgroup class="fleft grid_5">
							<h1 id="site-title">
								<a href="http://prismmagazine.ca/" title="PRISM international - Contemporary writing from Canada and the world" rel="home">
								PRISM international								</a>
							</h1>
								<h2 id="site-description">Contemporary writing from Canada and the world</h2>
					</hgroup>

					<nav role="navigation" class="site-navigation main-navigation grid_11" id="site-navigation">
						<div class="menu-top-nav-container"><ul id="menu-top-nav" class="nav-menu"><li id="menu-item-4456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4456"><a href="/">Home</a></li>
<li id="menu-item-4911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4911"><a href="http://prismmagazine.ca/about/">About</a></li>
<li id="menu-item-8579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8579"><a href="http://prismmagazine.ca/category/web-content/">Web Content</a>
<ul class="sub-menu">
	<li id="menu-item-4915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4915"><a href="http://prismmagazine.ca/category/news/">News</a></li>
	<li id="menu-item-4457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4457"><a href="http://prismmagazine.ca/category/reviews/">Reviews</a>
	<ul class="sub-menu">
		<li id="menu-item-6113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6113"><a href="http://prismmagazine.ca/category/reviews/prose-reviews/">Prose</a></li>
		<li id="menu-item-6112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6112"><a href="http://prismmagazine.ca/category/reviews/poetry-reviews/">Poetry</a></li>
		<li id="menu-item-6114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6114"><a href="http://prismmagazine.ca/category/reviews/theatre-reviews/">Theatre</a></li>
	</ul>
</li>
	<li id="menu-item-4459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4459"><a href="http://prismmagazine.ca/category/interviews/">Interviews</a></li>
	<li id="menu-item-4918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4918"><a href="http://prismmagazine.ca/category/prompts/">Prompts</a></li>
	<li id="menu-item-4917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="http://prismmagazine.ca/category/e-phemera/">e-phemera</a></li>
</ul>
</li>
<li id="menu-item-4968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4968"><a href="http://prismmagazine.ca/contests/">Contests</a></li>
<li id="menu-item-4910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4910"><a href="http://prismmagazine.ca/issues/">Issues</a>
<ul class="sub-menu">
	<li id="menu-item-8968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8968"><a href="http://digitalcollections.library.ubc.ca/cdm/landingpage/collection/prism">Archive</a></li>
</ul>
</li>
<li id="menu-item-4912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4912"><a title="Store" href="https://prism-epayments.sites.olt.ubc.ca/">Store</a></li>
<li id="menu-item-4969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4969"><a href="http://prismmagazine.ca/contact/">Contact</a></li>
<li id="menu-item-4971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4971"><a href="http://prismmagazine.ca/submit/">Submit</a></li>
</ul></div>					</nav>
					
					<!-- Mobile navigation -->
					
					<div class="grid_16 mob-nav"></div>

					<!-- .site-navigation .main-navigation -->
					<div class="clear"></div>
				</div>
			</div>
		</header>
		<!-- #masthead .site-header -->
	<div class="item teaser-page-list">
	
		<div class="container_16">
			<aside class="grid_10">
				<h1 class="page-title">Poetry and Nothingness: An Interview with Jay Gamble</h1>			</aside>
							<div class="grid_6">
					<div id="rootline">
						<a href="http://prismmagazine.ca/">Home</a> > <a href="http://prismmagazine.ca/category/interviews/">Interviews</a> > <span class="current">Poetry and Nothingness: An Interview with Jay Gamble</span>	
					</div>
				</div>
						<div class="clear"></div>
		</div>
	</div>


<div id="main" class="site-main container_16">
	<div class="inner">
		<div id="primary" class="grid_11 suffix_1">
				
	<article id="post-9315" class="single post-9315 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews tag-2569 tag-author-interview tag-book-of-knots tag-bookthug tag-canlit tag-jay-gamble tag-long-poem tag-poetry tag-shazia-hafiz-ramji">
		<div class="entry-content">
			
							<figure>
					<img width="780" height="538" src="http://prismmagazine.ca/wp-content/uploads/2017/03/JayGambleMain.jpg" class="attachment-charitas-lite-big-thumb size-charitas-lite-big-thumb wp-post-image" alt="JayGambleMain" srcset="http://prismmagazine.ca/wp-content/uploads/2017/03/JayGambleMain.jpg 780w, http://prismmagazine.ca/wp-content/uploads/2017/03/JayGambleMain-300x207.jpg 300w, http://prismmagazine.ca/wp-content/uploads/2017/03/JayGambleMain-768x530.jpg 768w" sizes="(max-width: 780px) 100vw, 780px" />				</figure> 
						
			<div class="clear"></div>

			<div class="long-description">
				<p><em>Interview by <a href="https://twitter.com/shazia_r?lang=en" target="_blank">Shazia Hafiz Ramji</a></em></p>
<p><em><strong><a href="https://twitter.com/DrJayDrNo?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank">Jay Gamble</a> is a poet, academic, and author of the long poem, </strong></em><strong><a href="http://bookthug.ca/shop/books/poetry/book-of-knots-by-jay-gamble/" target="_blank">Book of Knots</a></strong><em><strong>, recently published by BookThug. The publisher says that Gamble’s poems “seek to engage with life’s failure, by building ‘a nothing’ out of something.”</strong></em></p>
<p><em><strong>As a poet and reviewer, it’s a treat to find a poet who acknowledges poetry’s fixation with failure, its philosophical influences, and the sheer sense of play that is necessary for writing. I had the pleasure of talking to Jay about creating out of “nothingness,” Hamlet, and procedural poetry.</strong></em></p>
<p>&nbsp;</p>
<p><strong>When I first saw your book on BookThug, I was excited and relieved—a book of poetry about nothingness and failure! Such difficult obsessions! I imagined that the poetry would be minimal, self-reflexive, and dense, but I was surprised to find richness and formal variation. I think <em>Book of Knots </em>is a long poem fixated with the sites at which thought slips away or takes hold, and it is in these spaces that “nothingness” can be sensed and caught. I was deeply affected by the long sentences of the first section, “Bound”. These microfiction-like prose poems demanded a particular kind of attention. I found myself trying to read them all in one big swoop, while being aware of each thing’s relation to another thing. What is the relationship between the sentence, narrative, and poetry for you? </strong></p>
<p>With “Bound”, I was working with the sentence as a grammatical unit, as a unit of “meaning-making”. I was attempting to exhaust the sentence, to stretch it until the “meaning” or narrative sort of dissipates into itself. I was working with—or, perhaps, against—Ron Silliman’s “New Sentence”, which relies heavily on parataxis, where the “absence” as it were, appears between two sentences. I was hoping to find the absence within a single sentence. So, in this sense, to return to your question, I think the sentence is vital to poetry. And, although the narrative component was of less interest to me in this piece, I do think narrative is also imperative: narrative may not be required in the writing of a poem, but I would argue that we understand poems through narrative. Poetry criticism really is the story of how we make meaning in a poem.</p>
<p><strong><a href="http://prismmagazine.ca/wp-content/uploads/2017/03/BookOfKnots_cover_hires2-505x780.jpg"><img class="size-medium wp-image-9318 alignright" src="http://prismmagazine.ca/wp-content/uploads/2017/03/BookOfKnots_cover_hires2-505x780-194x300.jpg" alt="BookOfKnots_cover_hires2-505x780" width="194" height="300" srcset="http://prismmagazine.ca/wp-content/uploads/2017/03/BookOfKnots_cover_hires2-505x780-194x300.jpg 194w, http://prismmagazine.ca/wp-content/uploads/2017/03/BookOfKnots_cover_hires2-505x780.jpg 505w" sizes="(max-width: 194px) 100vw, 194px" /></a>The second section, “</strong><strong>Gagged”, is noun-less and composed of fragments. I felt jarred reading “</strong><strong>Gagged” after the overwhelming richness that is “Bound”. I found myself wanting to know the source of these fragments as Samuel Beckett’s “what matter who’s speaking?” resounded in my head in seductive, gloomy echoes. How did you generate this text? </strong></p>
<p>I generated the text in this section in several ways. It actually began long ago in a Creative Writing workshop with Nicole Markotić at the University of Calgary. I was still obsessed with nothingness and was writing about that, but I kept using abstract nouns (it is quite difficult to write about nothing while using concrete nouns). Dr. Markotić got fed up with my submissions and said that she would fail me if I wrote another abstract noun. I was rather angry, and so in a fit, I said to myself, “Fine. I won’t use any nouns, then.” So I started removing the nouns from the work I had submitted. I was surprised at what emerged, and so I then started trying to write poems without nouns. I think Nicole knew I needed to be pushed, to be needled, in order to improve the writing. I think it worked. And it was Fred Wah who recommended the couplets for that section.</p>
<p><strong>In the third section “In Violet”, I was reading between the lines—almost ahead of myself or behind myself at times. For example, in the stanza below, the associations for me jumped past the period so that I was paying attention to the sound for meaning, e.g. the idiom “home. Is where the heart [is]” and the Weather Network’s “severe wind chill warning” took precedence over the sentence fragment itself.</strong></p>
<p style="padding-left: 30px;"><strong><em>From her beautiful home. Is where the heart. Aches become less severe. Wind chill warning in. </em></strong></p>
<p><strong>While I was adjusting and readjusting, and forming and breaking new habits of reading, I became aware that you begin each sequence with “</strong><strong>Inviolate” or “</strong><strong>In violet” while the titles are numbered “</strong><strong>In Violet I”, “</strong><strong>In Violet II” and so on. Once again I felt the friction of narrative in poetry, this time tempered with the cadence and resonance of speech. Why did you choose to focus on speech? Are you challenging logocentrism?</strong></p>
<p>That’s an interesting question. With “In Violet”, I was attempting to achieve a kind of absence through interruption, so your method of reading is precisely how I wrote the poem. The last word of each four-word group is then the first word of the next phrase. So, my intention was not really to focus on speech, though perhaps that emerges from the kind of interruptive effects the full stop has in the middle of a phrase. My aim was not specifically to challenge logocentrism, though perhaps this section does prioritize writing over the spoken.</p>
<p><strong>The sections that follow are computer conversations with each other. You said that the fourth section “</strong><strong>Ropes” is a computer dictation of the last section “And Chains” to another computer. Can you give more detail about the procedural techniques in these sections? </strong></p>
<p>“And Chains” is a procedural poem: I took every instance of the word “and” in <em>Hamlet</em> (except when it included a proper name), used the “and” and the words on either side of it to string together four-word lines that then formed a link (or stanza) in the “chain.” In order to remove my agency as much as possible from the text, in order to let language speak, as it were, in “Ropes”, I then had one MacBook read “And Chains” to another MacBook, one stanza at a time. It was a procedure applied to another procedure. I did not change the text, except to put it into lines. That’s why a sad-face emoticon appears in “Ropes”.</p>
<p><strong>In a book I was reading a while ago, <em>Genesis Redux: Essays in History and Philosophy of Artificial Life, </em>Scott Maisano writes:</strong></p>
<p style="padding-left: 30px;"><strong>“</strong><strong>Descartes ‘laid the foundations’ for the pervasive metaphor of the body as a machine, that dubious honour might just as easily be ascribed to another seventeenth-century philosopher, Shakespeare’s Hamlet.”</strong></p>
<p><strong>Maisano points out that Hamlet refers to himself as a “</strong><strong>machine” and speaks about himself in the third person, and that when he refers to himself as a “</strong><strong>machine” he means “body.” Why did you choose <em>Hamlet</em>?</strong></p>
<p>I chose <em>Hamlet</em> because it’s my favourite play, but also because it does tend to meditate on nothingness, to an extent. Nothing is mentioned thirty times in the play. Shakespeare spent a fair bit of time discussing nothingness or absence. In <em>Lear</em>, the king says to Cordelia, “Nothing will come of nothing. Speak again.” In some ways, that could be considered the driving principle of this entire text, the relationship between language and absence.</p>
<p><strong><em>Book of Knots </em>is a long poem. The formal variation in all five sections cohered for me as I felt led through a gradual eradication of subjectivity; from the detailed and personal-sounding prose of “Bound” to the deleted subject in “</strong><strong>Gagged”, all the way to the machine conversation between the last two sections “</strong><strong>Ropes” and “And Chains”. How did you decide to write a long poem, as opposed to, say, a series of five poems, or many shorter poems? Did the sections develop during the editorial process? </strong></p>
<p>I will admit that I actually look at this as a life-long poem, one that will continue over several volumes. Taken together, the titles of each of the sections read, “Bound, gagged in violet ropes and chains.” This is the beginning of another exhaustive sentence like the ones that appear in “Bound” that will then continue over as many volumes as I can get written. The sections, then, were integral to the construction of the text itself as opposed to something that emerged later.</p>
<p>Thanks very much for taking the time to read the book and for your excellent, insightful questions.</p>
<hr />
<p>Shazia Hafiz Ramji is the incoming poetry editor for <em>Prism international.</em> Her poetry was shortlisted for the 2016 National Magazine Awards and is forthcoming in <em>Canadian Literature</em> and <em>filling Station</em>. Her first chapbook is <em>Prosopopoeia </em>(Anstruther Press, 2017). She was co-editor for the &#8220;Intersections&#8221; issue of <em>Poetry is Dead</em> and has been a guide for Poor Yoricks&#8217; Summer and Sacred Jest, groups dedicated to reading <em>Infinite Jest</em> by David Foster Wallace. She lives in Vancouver, BC.</p>
<p>&nbsp;</p>
							</div>

			
			<div class="clear"></div>
			
			<div class="entry-meta-press">

				<!-- Date -->
									<time class="entry-date fleft" datetime="2017-03-16T13:40:50+00:00">
						<i class="icon-calendar"></i> March 16, 2017 at 1:40 pm					</time>
								
				<!-- Category -->
									<div class="category-i fleft">
						<i class="icon-folder"></i> <a href="http://prismmagazine.ca/category/interviews/" rel="category tag">Interviews</a>					</div>
				

									<div class="tag-i fleft"> 
						<i class="icon-tags"></i> <a href="#" rel="tag"><a href="http://prismmagazine.ca/tag/2017/" rel="tag">2017</a>, <a href="http://prismmagazine.ca/tag/author-interview/" rel="tag">Author Interview</a>, <a href="http://prismmagazine.ca/tag/book-of-knots/" rel="tag">Book of Knots</a>, <a href="http://prismmagazine.ca/tag/bookthug/" rel="tag">BookThug</a>, <a href="http://prismmagazine.ca/tag/canlit/" rel="tag">canlit</a>, <a href="http://prismmagazine.ca/tag/jay-gamble/" rel="tag">Jay Gamble</a>, <a href="http://prismmagazine.ca/tag/long-poem/" rel="tag">Long poem</a>, <a href="http://prismmagazine.ca/tag/poetry/" rel="tag">poetry</a>, <a href="http://prismmagazine.ca/tag/shazia-hafiz-ramji/" rel="tag">Shazia Hafiz Ramji</a></a> 
					</div>
				
				<!-- Author -->
									<div class="author-i">
						<i class="icon-user"></i> <a href="http://prismmagazine.ca/author/prismmagazine/">PRISM</a>
					</div>
								<div class="clear"></div>
			</div>

		</div>
		<div class="clear"></div>
	</article>

	
<a name="comments"></a>
<div class="comments">
	
								</div>
<!-- end #comments -->
			</div><!-- #content -->

		
<div id="secondary" class="grid_4 widget-area" role="complementary">
	<aside id="text-68" class="widget widget_text">			<div class="textwidget"><a href="https://prisminternational.submittable.com/submit"><img class="alignnone size-full wp-image-9312" src="http://prismmagazine.ca/wp-content/uploads/2017/03/Grouse-Grind-Lit-Contest400x400.jpg" alt="Grouse-Grind-Lit-Contest400x400" width="400" height="400" /></a></div>
		</aside><aside id="search-4" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://prismmagazine.ca/">
	<div><label class="screen-reader-text" for="s">Search for:</label>
		<input type="text" value="Search for..." name="s" id="s" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="submit" id="searchsubmit" value="Search" />
	</div>
</form></aside><aside id="text-39" class="widget widget_text">			<div class="textwidget"><a href="http://prism.arts.ubc.ca/store/index.php?cid=1" rel="attachment wp-att-8791"><img class="alignleft size-full wp-image-8791" src="http://prismmagazine.ca/wp-content/uploads/2016/06/subscribe_270.jpg" alt="subscribe_270" width="270" height="50" /></a></div>
		</aside><aside id="text-46" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/PrismLitMag" class="twitter-follow-button" data-show-count="false">Follow @PrismLitMag</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FPrismLitMag&width=450&layout=standard&action=like&show_faces=true&share=true&height=80&appId" width="450" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
		</aside><aside id="text-64" class="widget widget_text">			<div class="textwidget"><a href="http://simcoewriters.ca/simcoe/?page_id=1493"><img class="alignnone size-medium wp-image-9130" src="http://prismmagazine.ca/wp-content/uploads/2016/12/WCSC_Prism_400px-300x300.jpg" alt="wcsc_prism_400px" width="300" height="300" /></a></div>
		</aside><aside id="text-66" class="widget widget_text">			<div class="textwidget"><a href="http://www.thefoldcanada.org"><img class="alignnone size-full wp-image-9279" src="http://prismmagazine.ca/wp-content/uploads/2017/02/FOLD17_prism_400x400.jpg" alt="FOLD17_prism_400x400" width="400" height="400" /></a></div>
		</aside><aside id="text-60" class="widget widget_text">			<div class="textwidget"><a href="http://www.eventmagazine.ca/contest-nf/"><img class="alignnone size-full wp-image-9232" src="http://prismmagazine.ca/wp-content/uploads/2017/01/EVENT-Web-Ad.jpg" alt="EVENT Web Ad" width="300" height="300" /></a></div>
		</aside><aside id="mc4wp_form_widget-4" class="widget widget_mc4wp_form_widget"><div class="widget-title"><h3>Newsletter</h3><div class="clear"></div></div><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-8912 mc4wp-form-theme mc4wp-form-theme-red" method="post" data-id="8912" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<label for="mc4wp_email">Email address: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1489962816" /><input type="hidden" name="_mc4wp_form_id" value="8912" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<div class="widget-title"><h3>Recent Posts</h3><div class="clear"></div></div>		<ul>
					<li>
				<a href="http://prismmagazine.ca/2017/03/16/poetry-and-nothingness-an-interview-with-jay-gamble/">Poetry and Nothingness: An Interview with Jay Gamble</a>
						</li>
					<li>
				<a href="http://prismmagazine.ca/2017/03/12/prisms-2017-national-magazine-award-submissions/">PRISM&#8217;s 2017 National Magazine Award Submissions</a>
						</li>
					<li>
				<a href="http://prismmagazine.ca/2017/03/09/technology-structures-our-memory-an-interview-with-peter-babiak/">Technology Structures Our Memory: An Interview with Peter Babiak</a>
						</li>
					<li>
				<a href="http://prismmagazine.ca/2017/03/02/the-door-to-personal-and-magical-transformation-is-darkness-an-interview-with-eden-robinson/">The Door to Personal and Magical Transformation is Darkness: An Interview with Eden Robinson</a>
						</li>
					<li>
				<a href="http://prismmagazine.ca/2017/02/09/the-brilliant-natural-way-of-things-is-a-handmaids-tale-for-the-21st-century/">The brilliant &#8220;Natural Way of Things&#8221; is a &#8220;Handmaid’s Tale&#8221; for the 21st century</a>
						</li>
				</ul>
		</aside>		<aside id="text-56" class="widget widget_text">			<div class="textwidget"><a href="http://plenitudemagazine.ca/" target="_blank"><img class="aligncenter size-full wp-image-8723" src="http://prismmagazine.ca/wp-content/uploads/2016/05/Prism-May-2016.jpg" alt="Prism-May-2016" width="270" height="270" /></a></div>
		</aside><aside id="text-57" class="widget widget_text">			<div class="textwidget"><a href="http://humberliteraryreview.com/"><img class="alignleft size-full wp-image-8767" src="http://prismmagazine.ca/wp-content/uploads/2016/06/hlr_sq_web_prism.jpg" alt="hlr_sq_web_prism" width="300" height="300" /></a></div>
		</aside><aside id="text-49" class="widget widget_text"><div class="widget-title"><h3>Published with the Support Of:</h3><div class="clear"></div></div>			<div class="textwidget"><a href="http://creativewriting.ubc.ca" target="_blank"><img src="http://prismmagazine.files.wordpress.com/2010/10/creativewritinglogo-e1287088671625.gif" alt="UBC Creative Writing department" title="UBC Creative Writing department"></a>

<a href="http://canadacouncil.ca/" target="_blank" rel="attachment wp-att-8665"><img class="alignleft size-medium wp-image-8665" src="http://prismmagazine.ca/wp-content/uploads/2016/05/CCFA_BW_black_96_f-300x75.jpg" alt="CCFA_CMYK_colour_f" width="300" height="75" /></a>

<a href="https://www.bcartscouncil.ca/" rel="attachment wp-att-8664"><img class="alignleft size-medium wp-image-8664" src="http://prismmagazine.ca/wp-content/uploads/2016/05/BCID_BCArtsCouncil_K_pos-300x52.png" alt="BCID_BCArtsCouncil_K_pos" width="300" height="52" /></a>

<a href="http://acfoundation.ca/" target="_blank"><img class="alignleft size-medium wp-image-8667" src="http://prismmagazine.ca/wp-content/uploads/2016/05/headerACFsm-300x56.jpg" alt="headerACFsm" width="300" height="56" /></a>


</div>
		</aside></div>		<div class="clear"></div>
	</div><!-- #primary -->
</div>	

	
	<div id="footer-widget-area">
		
	<!-- Footer -->
		<footer id="colophon" class="site-footer" role="contentinfo">
			
			<div id="tertiary" class="sidebar-container" role="complementary">
									<div class="container_16">
						
													<!-- First Widget Area -->
							<div class="grid_4">
								<aside id="text-34" class="widget widget_text"><h3>Contact</h3>			<div class="textwidget"><p>Please mail to:<br />
PRISM international<br />
Creative Writing Program, UBC<br />
Buch. E462 – 1866 Main Mall<br />
Vancouver, BC<br />
V6T 1Z1<br />
Canada</p>
<p>Phone: 604-822-2514<br />
Fax: 604-822-3616</p>
<p>circulation@prismmagazine.ca<br />
promotions@prismmagazine.ca<br />
prose@prismmagazine.ca<br />
poetry@prismmagazine.ca<br />
reviews@prismmagazine.ca</p>
</div>
		</aside>							</div>
						
													<!-- Second Widget Area -->
							<div class="grid_4">
								<aside id="text-35" class="widget widget_text"><h3>Who We Are</h3>			<div class="textwidget"><p>PRISM international is a quarterly magazine out of Vancouver, British Columbia, whose mandate is to publish the best in contemporary writing and translation from Canada and around the world.</p>
<p>The mandate of the magazine’s website is to provide a supplement to the print edition that connects readers with the literary community through author interviews, book reviews, news about Canadian writing and publishing events, and other information of interest to our readers, many of whom are writers themselves.</p>
</div>
		</aside>							</div>
						
													<!-- Third Widget Area -->
							<div class="grid_4">
								<aside id="text-36" class="widget widget_text"><h3>Upcoming Deadlines</h3>			<div class="textwidget"><p>Regular Submissions: Open</p>
<p>The Jacob Zilber Prize for Short Fiction: DEADLINE EXTENDED January 31, 2017</p>
</div>
		</aside>							</div>
						
													<!-- Forth Widget Area -->
							<div class="grid_4">
								<aside id="text-37" class="widget widget_text">			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/PrismLitMag" data-widget-id="473515176281395201">Tweets by @PrismLitMag</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</aside>							</div>
						
						<div class="clear"></div>
					</div>
				
			</div>

			<!-- Site Info -->
			<div class="site-info">
				<div class="container_16">
					
					<!-- CopyRight -->
					<div class="grid_8">
						<p class="copy">
							Copyright PRISM international © 2016. All Rights reserved.						</p>
					</div>
					
					<!-- Design By -->
					<div class="grid_8">
						<p class="designby">Designed by <a href="https://wplook.com/" title="WPlook Studio" target="_blank">WPlook Studio</a></p>
					</div>

					<div class="clear"></div>
				</div>
			</div><!-- .site-info -->
		</footer><!-- #colophon .site-footer -->

	</div>
	<!-- /#page -->
	<!-- Powered by WPtouch: 4.2.5 --><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"79f4029274","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/prismmagazine.ca\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prismmagazine.ca/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.8.9'></script>
<script type='text/javascript' src='http://prismmagazine.ca/wp-content/themes/charitas-lite/js/base.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://prismmagazine.ca/wp-content/themes/charitas-lite/js/jquery.flexslider.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://prismmagazine.ca/wp-content/themes/charitas-lite/js/jquery.meanmenu.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://prismmagazine.ca/wp-content/themes/charitas-lite/js/jquery.fitvids.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/prismmagazine.ca\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo0NDoiOCwyNTY5LDExMSwyNTk2LDE0NjAsMTUxOSwyNTk1LDI1OTgsNzk1LDI1OTciO3M6MTA6ImNvbnRlbnRfaWQiO2k6OTMxNTtzOjY6ImF1dGhvciI7czoxMzoicHJpc21tYWdhemluZSI7fQ==.028e25689a65d778931683857dd793c2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/wp/wp-slimstat/trunk/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://prismmagazine.ca/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://prismmagazine.ca/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://prismmagazine.ca/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.4'></script>
<![endif]-->
</body>
</html>
<!-- Dynamic page generated in 1.033 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-03-19 15:33:36 -->

<!-- super cache -->